Rispondi 
Problema con alimentatore.
Modo discussione Modo lineare
10-08-2009, 11:44 AM #1
CeRobotNXT
Jr. Member
**



Registrato: Aug 2009
Messaggi: 75
Reputazione: 2
Problema con alimentatore.
Ciao a tutti sono nuovo in questo forum...
Allora ho un piccolo problemino con l'alimentatore del mio PC... IN prattica ogni volta che avvio il computer, questo viene alimentato solo che dopo si spegne e poi si riaccende da solo funzionando normalmente...
Cosa è successo al mio alimentatore??? L'alimentatore è un thermaltake toughtpomer cable management da 700 W...
Spero di essere stato chiaro.
Grazi anticipatamente a tutti.

"La disumanità del computer sta nel fatto che, una volta programmato e messo in funzione, si comporta in maniera perfettamente onesta." Asimov Isaac.

Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 

Messaggi in questa discussione
Problema con alimentatore. - CeRobotNXT - 10-08-2009 11:44 AM
RE: Problema con alimentatore. - admin - 10-08-2009, 11:56 AM
RE: Problema con alimentatore. - admin - 10-08-2009, 12:37 PM
RE: Problema con alimentatore. - admin - 10-08-2009, 02:08 PM
RE: Problema con alimentatore. - admin - 10-08-2009, 02:56 PM
RE: Problema con alimentatore. - monk - 10-08-2009, 08:43 PM
RE: Problema con alimentatore. - Guercio - 11-08-2009, 03:35 PM
RE: Problema con alimentatore. - admin - 11-08-2009, 03:46 PM
RE: Problema con alimentatore. - Guercio - 11-08-2009, 05:15 PM
RE: Problema con alimentatore. - admin - 11-08-2009, 05:34 PM

Problema con alimentatore.
Mostra modalità stampabile
Invia questa discussione ad un amico
Sottoscrivi questa discussione
Vai al forum:

Orario: 13-07-2020, 04:40 PM

Contattaci - Modalità archivio - RSS Syndication - Torna all'inizio della pagina