Rispondi 
problema ali , mi devo preoccupare?
Modo discussione Modo lineare
31-08-2009, 10:03 AM #1
monk
Posting Freak
*****



Registrato: Jun 2009
Messaggi: 1.589
Reputazione: 6
problema ali , mi devo preoccupare?
raga stamattina ho un problema all'ali che purtroppo è un classico ali cinese marchiato tekk da 450w che poi 450 si fa per dire dato che ha una singola linea 12v da 14 ampere -.-, comunque il problema è che da stamattina come ho acceso il pc non si avvia la ventolina dell'ali, praticamente sembra iniziare a girare lentamente e poi si ferma, non mi è mai capitato una cosa cosi', ora non so se mi devo preoccupare o no in quanto l'ali essendo "cinese" non so come si comporta nel caso in cui il non funzionamento della ventola porta a un surriscaldamento interno, non vorrei che "esplodesse" e si portasse dietro la scheda madre dato che non so se ha protezioni come gli ali dei grandi produttori Muro

Edit: si è avviata dopo circa 10 minuti da sola Muro

Monk

Samsung Wave | Bada OS 1.0.2 FW JI1
(Questo messaggio è stato modificato l'ultima volta il: 31-08-2009 10:13 AM da monk.)

Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 

Messaggi in questa discussione
problema ali , mi devo preoccupare? - monk - 31-08-2009 10:03 AM

problema ali , mi devo preoccupare?
Mostra modalità stampabile
Invia questa discussione ad un amico
Sottoscrivi questa discussione
Vai al forum:

Orario: 26-02-2020, 03:14 PM

Contattaci - Modalità archivio - RSS Syndication - Torna all'inizio della pagina