Rispondi 
cooler master Silent Pro 500! Silent sti c***i!!!
Modo discussione Modo lineare
07-07-2010, 11:53 PM #24
Nicola87
Super Moderator
******



Registrato: Sep 2009
Messaggi: 2.215
Reputazione: 6
RE: cooler master Silent Pro 500! Silent sti c***i!!!
non lo so, all'inizio le tensioni non le avevo nenache cagate, mi ricordo che avevo controllato da BIOS e avevo visto 12V-->12.5

così ho pensato: bèh non è il massimo ma mi accontento....e non l'ho più cagata, presumibilmente se andavo a vedere da SO mi sarebbe saltato fuori 12.8V...esattamente come avviene adesso...

quindi deduzione-->le tensioni sono così fin dall'inizio....

Citazione:o l'ali a sto punto

no quello se ti ricordi lo abbiamo escluso....

Citazione:o la mobo

speriamo di no, ma quindi la mobo potrebbe indurre l'ali a sfornate tensioni schifose? boh...

e infine la mia domanda universale: COME VALORI DI VOLTAGGIO COSA CAVOLO DEVO GUARDARE QUELLI DA BIOS O QUELLI DAI PROGRAMMI?!

alla fine la questione è tutta lì! se i valori reali sono quelli del bios allora ho la 12V dentro lo standard ATX, e la CPU che giustamente per funzionare vuole un Vcore reale di 1.4V REALE, per avere il quale mi tocca impostare 1.425V...

PC desktop, Asrock 4CoreDual-VSTA, Intel E6400, 2 GB Ram DDR2 667MHz Kingston, ATI X1300 512 MB, Maxtor 7200rpm 250GB / Windows 7 professional, linux Ubuntu lucid lynx 10.4
Ingegneria Aerospaziale Università di Bologna

[Immagine: 20100610180921_bktlogo.png]

Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 

Messaggi in questa discussione
RE: cooler master Silent Pro 500! Silent sti c***i!!! - Nicola87 - 07-07-2010 11:53 PM

cooler master Silent Pro 500! Silent sti c***i!!!
Mostra modalità stampabile
Invia questa discussione ad un amico
Sottoscrivi questa discussione
Vai al forum:

Orario: 25-09-2020, 11:56 AM

Contattaci - Modalità archivio - RSS Syndication - Torna all'inizio della pagina